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TUTORIAL

BD High Throughput Sampler Option
for BD LSR II

After completing this tutorial, you will be able to:

• start up and shut down the BD™ High Throughput Sampler (HTS) option.

• perform instrument QC using a 96-well plate.

• set up a plate experiment in BD FACSDiva™ software.

• use the HTS to acquire samples in a microtiter plate and analyze data using 
BD FACSDiva software.

• create and display FCS file keywords.

For Research Use Only. Not for use in therapeutic or diagnostic procedures.
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Introduction

This tutorial provides step-by-step instructions for performing a basic run using the HTS. 

Acquisition and analysis of data using the HTS is a multistep process. The following figure 
outlines the main steps involved. 

BD Calibrite™ beads are used as samples in this tutorial. Alternatively, you can use any 
other 4-color stained samples.
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Materials

To perform the steps in this tutorial, you will need:

• BD LSR II™ flow cytometer with the HTS option installed

• BD Calibrite beads or any other 4-color stained samples

• SPHERO™ Ultra Rainbow Particles (Spherotech Catalog No. URFP-30-2)

• BD FACS™ sheath solution with surfactant (BD Catalog No. 336524 [US] or 336911 
[Europe])

• Two BD Discovery Labware 96-well, U-bottom, polystyrene multiwell plates (BD 
Catalog No. 353910 [US]). Alternatively use other 96-well plates compatible with the 
HTS system (see Table 1)

BD plates can be ordered from BD Discovery Labware. For ordering information, 
visit the BD Discovery Labware website at: bdbiosciences.com/discovery_labware/.

Table 1   Validated plate types

• BD FACSFlow™ sheath solution, or equivalent sheath solution

• BD™ FACSClean solution or 10% bleach solution (1 part bleach in 9 parts DI water)

• DI water

• BD LSR II User’s Guide

• BD FACSDiva Software Reference Manual

• BD High Throughput Sampler User’s Guide

Plate Type Well Capacity BD Catalog No.

384-well flat-bottom 120 µL 353233

96-well flat-bottom 300 µL 353915

96-well U-bottom 300 µL 353910

96-well V-bottom 340 µL 353263
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System Startup

Preparing for Plate-Based Acquisition

When switching from tube mode to plate mode, install the sample injection tube (SIT) 
protector and the HTS sample coupler, and set the acquisition control switch to plate mode. 

NOTICE     If your instrument is already set up for plate-based acquisition, skip this section.

1 Remove the HTS safety cover.

Tilt up the front of the cover, and then slide the cover forward to remove it.

2 Remove the tube of DI water from the SIT.

Push the tube support arm to the left side and remove the tube. 

Tip     Placing the tube support arm on the left side will allow more space on the right 
side for the tubing and connectors.

3 Remove the droplet containment module (DCM) sleeve. The DCM sleeve is the outer 
sleeve.

a Unscrew the tube retainer that holds the DCM sleeve on the SIT.

b Carefully remove the sleeve. 

Tip     Store the outer sleeve near the flow cytometer so you can reinstall it when you 
have finished recording samples using the HTS.
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4 Install the SIT protector.

The SIT protector is a modified sleeve that prevents the SIT from bending during 
installation of the HTS sample coupler.

Slide the protector up over the SIT until it reaches a hard stop. Push up on the tube 
retainer until you can screw it onto the SIT. Tighten the tube retainer.

5 Attach the HTS sample coupler to the SIT.

Slide the sample coupler onto the SIT until it reaches a hard stop. Make sure the 
sample coupler tubing is not kinked or twisted. Hold the sample coupler with one 
hand while you tighten the top nut with the other hand. 

There should be a gap between the tightening nut and the bottom of the SIT protector. 
If you do not see a gap, unscrew the tube retainer, push the SIT protector all the way 
up, and retighten the tube retainer.

SIT protector

tube retainer

sample coupler

tightening nut
gap
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6 Set the acquisition mode switch to Plate mode ( ).

NOTICE     The BD LSR II acquisition mode switch controls pressure at the SIT. 

• In tube mode ( ), the DCM vacuum functions normally—the vacuum is on when 
the arm is positioned to the side, and off when the arm is centered. Backdripping 
from the SIT is contained when the DCM sleeve is installed.

• In plate mode ( ), the DCM vacuum on the cytometer does not function. Drip 
containment is provided by the absorbent pad in back of the HTS unit.

acquisition mode
switch
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Starting Up the System

� To prevent bubble formation in the flow cell when acquiring samples with the HTS, use only 
BD FACS sheath solution with surfactant. If you need to install sheath solution with 
surfactant, refer to instructions in your BD High Throughput Sampler User’s Guide.

� BD FACS sheath solution with surfactant is intended for research use only, and should be 
used only with the HTS option. It should not be used for sorting or in vitro diagnostic (IVD) 
applications.

1 If needed, start up the BD LSR II flow cytometer.

Verify that the sheath tank is filled, the waste tank is empty, the system is free of 
bubbles, and the lasers are warmed up.

2 Turn on the HTS.

The power switch is on the right side of the unit. 

3 Ensure that the sample coupler is installed. See Preparing for Plate-Based Acquisition 
on page 5.

4 On the Fluidics Control Panel, press RUN.

If the cytometer is not set to RUN, the HTS will not initialize when the software is 
launched and a fluidics error message is displayed in the Instrument window.

5 Start up the computer, if needed.

6 Double-click the application shortcut on the desktop to launch 
BD FACSDiva software.

power switch
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7 At the Log In dialog, choose your user name, enter your password, and click OK.

For instructions on creating a user name and password, refer to the BD FACSDiva 
Software Reference Manual.

Upon startup, the software will connect to the cytometer.

8 Check connectivity status at the bottom of the Instrument window to verify that the 
software connects to the cytometer.

Tip     If the instrument is not connected, choose Instrument > Connect.

After the instrument connects, the HTS initializes. This will take several minutes.

Tip     If the HTS doesn’t initialize, place the cytometer in RUN mode and choose
HTS > ReInitialize.
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9 If bubbles are visible in the HTS syringe, prime the HTS by choosing 
HTS > Prime.

Repeat until no bubbles are visible in the HTS syringe (Figure 1).

Figure 1  HTS syringe

10 Verify that the sample coupler is properly installed and is not leaking. 

11 On the Fluidics Control Panel, press STANDBY.

syringe
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Instrument QC

Instrument quality control (QC) is a process for monitoring instrument performance. 

Performing instrument QC consists of preparing the instrument and software, running QC 
particles (usually beads), and recording the QC results. Performing QC with identical 
instrument settings on a daily basis and monitoring the change in the mean channel number 
of peaks and CVs of the beads can alert operators to changes in the instrument’s 
performance. Each laboratory should establish their own QC acceptance criteria.

The first time QC is run, the default instrument settings are used as a starting point. For 
subsequent QC runs, the instrument settings from the previous run are used as the starting 
point.

A QC template for the default instrument configuration is provided with the software. The 
QC experiment template can be re-used every time a new QC experiment is created. In this 
template, two setup wells are provided for optimizing instrument settings, and one 
specimen well is used for recording data. 

The QC procedure for this tutorial uses the same bead particle for every laser on your 
instrument. You will use two setup wells for optimizing instrument settings and one or two 
specimen wells for recording the data.

Verifying Instrument Configuration and User Preferences

1 Choose Edit > User Preferences and deselect all preference checkboxes under the 
General tab.

2 Choose Instrument > Instrument Configuration and verify that LSR II is the current 
configuration.

3 Verify that the optical bench is configured correctly for QC.

The optical bench should be in the standard default configuration. Refer to the 
BD LSR II User’s Guide for a standard default configuration map.

a. Verifying Instrument Configuration and User Preferences
b. Preparing the QC Particles
c. Setting Up the QC Experiment
d. Optimizing Instrument Settings
e. Recording QC Data
f. Recording Subsequent QC Data Points
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Preparing the QC Particles

In general, you should choose a QC sample that gives a consistent signal and is readily 
available, such as chicken red blood cells (CRBCs) or alignment beads. Make sure the 
alignment sample can be excited by your system’s lasers and that the appropriate filters are 
installed to detect the signal(s). Prepare the QC sample according to the manufacturer’s 
instructions.

For this tutorial, you will use SPHERO Ultra Rainbow particles. These particles are 
3.0–3.4 µm in size and fluoresce in all standard default configuration detector wavelengths 
when excited by the lasers.

1 Prepare the beads in a 12 x 75-mm tube. Vortex the bead suspension.

Table 2  Bead Information

2 Transfer 250 μL of the bead solution (see Table 2) to wells A1 and A2 on a U-bottom 
multiwell plate.

These wells will be used to optimize the instrument settings.

Tip     For this procedure, a U-bottom multiwell plate is selected in the experiment 
template. If needed, you can re-create the same plate setup on a different plate type.

3 Transfer 150 μL of the bead solution (see Table 2) to well A3.

Well A3 will be used for QC sample data recording.

Setting Up the QC Experiment

This section describes how to create a folder and a QC experiment. 

1 If needed, click the corresponding buttons on the Workspace toolbar to display the 
Browser ( ), Instrument window ( ), Inspector ( ), Worksheet ( ), and 
Acquisition Dashboard ( ).

2 Click the New Folder button ( ) on the Browser toolbar.

3 Rename the folder Practice.

Tip     To rename any Browser object, select it in the Browser and start typing. Press 
Enter to apply the new name.

BD FACSFlow 
sheath solution

Beads (2-3 drops) Beads Ordering Information

1 mL SPHERO Ultra Rainbow 
Particles (3.0–3.4 μm)

Spherotech Catalog No. URFP-30-2
spherotech.com



23-9398-00 Rev. A Tutorial: HTS Option for BD LSR II 13

4 Click the New Experiment button .

A new, open experiment is added below the folder in the Browser. 

5 Rename the experiment HTS QC template.

� Make sure you choose the plate type that corresponds to the plate you will be using. 
BD FACSDiva software cannot verify that the chosen plate matches the plate on the 
HTS. If you choose the wrong plate, the probe could hit the plate between wells or 
strike the bottom of a well, resulting in damage to the instrument. 

6 Choose 96 Well U bottom plate type from the New Plate menu.

An instance of the selected plate type is added to the experiment.

Tip     The selected plate type setting is stored in memory. Whenever you click the New 
Plate button, the last selected plate type is added to your experiment.

The Plate window appears.

Figure 2  Plate window

New Plate button New Plate menu
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Tip     You can double-click the Plate button on the Workspace toolbar to bring the 
Plate window to the foreground.

7 In the Plate window, select Standard as the throughput mode.

8 Click and drag to select wells A1 and A2 in the plate layout.

9 Click the Add Setup Controls button ( ) on the Plate toolbar to add setup control 
wells to the experiment.

These two wells will be used for optimizing the instrument settings for QC particles.

Tip     Designate at least two wells as setup controls to make sure that you do not run 
out of sample while optimizing instrument settings.

10 Select well A3 and then click the Add Specimen Wells button ( ) to add a specimen 
well to the plate layout.

11 Select the new specimen in the List of specimens on the plate.

12 In the Inspector, under the Specimen tab, rename the specimen with today’s date (eg, 
020706).

This well is used for recording and analyzing QC data. 

Plate button

Workspace toolbar
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Opening the QC Template

A default QC analysis template is provided with the software.

1 In the Browser, expand the Global Worksheets folder and right-click Global Sheet1. 
Choose Apply Analysis Template.

2 In the Analysis Templates dialog, select QC template from the template list. Click OK.

The QC analysis template opens and the global worksheet contains plots.

Optimizing Instrument Settings

Before you can record data, you must first optimize the instrument settings for the QC 
particle. Once optimized instrument settings have been established, they are copied and 
used for subsequent QC runs.

To optimize the instrument settings for the bead particles, you will place all the population 
peaks approximately at channel 150 (x 1000). 

1 In the Plate window, click well A1.

The well is outlined in green . The green outline is analogous to the current tube 
pointer.

2 Review all plots in the global worksheet. If needed, change the plot axes and edit the 
statistics view to display the parameters you want to see.

3 View the loader settings in the Plate window and keep the default settings.

These loader settings have been optimized for setting up the instrument.
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4 Remove the HTS safety cover and place the plate containing the SPHERO Ultra 
Rainbow particles on the plate holder (Figure 3). 

Orient the plate with well A1 at the back-right corner of the stage. 

Figure 3  Orienting the plate 

� To prevent damage to the probe, always remove the microtiter plate cover before you 
put the plate on the stage.

Ensure that the plate corresponds to the plate type specified in the experiment. For 
this tutorial, use a 96-well U-bottom plate. 

5 Replace the HTS safety cover.

� Verify that no other software applications are running before you start acquisition. 
BD FACSDiva software performance can be significantly slowed when additional 
applications are running.

6 Select wells A1 and A2 in the Plate window.

7 On the Dashboard, change Events To Display to 500 events. 

8 Click  on the Dashboard.

The HTS homes and primes the probe, and then aspirates the sample from the first 
setup well.

NOTICE     The selected sample volume (eg, 200 μL) is aspirated at the start of 
acquisition. If sample acquisition is stopped in the middle of the acquisition process, 
the unused portion of the sample will be lost and will not be returned to the well. 

front of HTS

well A1
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9 In the Instrument window, under the Parameters tab, deselect the Log checkboxes for 
all the parameters.

10 Adjust the FSC and SSC voltages to place the singlet bead population mean 
approximately at channel 150 (x 1000).

The means of the populations appear in their respective statistics views in the 
Worksheet window. Adjust the parameter voltage while monitoring the population 
mean in the appropriate statistics view. To adjust a parameter voltage, click the 
Voltage field under the Parameters tab and do one of the following:

• Click the up or down arrow.

• Hold the up or down arrow while pressing the Ctrl key to increase or decrease the 
value by 10.

• Drag the slider bar up or down.

• Type in a number.

11 If needed, adjust the provided gate in the FSC vs SSC plot to surround the singlet 
beads. Drag the gate label to the side of the gate.

This prevents the data from being obscured by the gate label.

12 Adjust all the fluorescence voltages until all the population means are approximately 
at channel 150 (x1000).

View the respective histogram as you adjust the voltage. Adjust the voltage until the 
population mean is approximately at channel 150 (x 1000). Population means are 
displayed within the statistics views.

NOTICE     If you run out of sample before you finish optimizing settings, allow the 
HTS to move to the next setup control well and continue optimization from there.

NOTICE     No data file is collected for setup control wells.

13 Click  once you have optimized settings.

The HTS performs a purge cycle.
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Recording QC Data

Once you have optimized instrument settings, you are ready to run your QC sample.

1 In the Plate window, under the Setup tab, select well A3 in the plate layout.

NOTICE     You must select a well to enable the Run buttons.

2 Click  on the Dashboard.

The HTS homes and primes the probe, and then aspirates the QC beads from well A3.

After the well is recorded, a dialog appears.

3 Click OK to dismiss the dialog.

The well containing data is marked with an icon ( ).

4 Review the plots in the worksheet and verify that the singlet gate is set correctly.

5 Ensure that the worksheet elements are properly placed on the pages for printing.

a Click anywhere in the white space of the worksheet.

b In the Inspector, select the Show Page Breaks checkbox.

c Position the plots and statistics views on the pages to ensure that items are within 
page borders when printed.

6 Choose File > Print. Click OK.

7 Copy the results (population means and CVs) from the printout into a QC log.

Keep a record of the daily QC results for future reference. By comparing results from 
day to day, you will be able to monitor daily instrument performance.

Tip     Exporting statistics to a CSV file can facilitate maintaining a QC log.

Tip     Once you have customized a QC experiment for your lab, you can create an experiment 
template for future use.
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Recording Subsequent QC Data Points (Optional)

For subsequent QC data points, you can continue to use the same plate.

1 Transfer 150 μL of the bead solution to well A4 on the multiwell plate.

2 Select well A4 and then click the Add Specimen Wells button ( ) to add a new 
specimen well to the plate layout. 

3 Rename well A4 according to today’s date.

4 Record QC data for the new well (follow the instructions in Recording QC Data on 
page 18).

Once the data for the well is acquired, the QC results can be exported and graphed, as 
needed.

Performing Batch Analysis

When you record multiple QC runs, the batch function in BD FACSDiva software allows 
you to automatically print the plots and statistics for all the selected wells and to export a 
statistics file in CSV format. The exported CSV file contains all the information displayed 
within the statistics views. This CSV file can be viewed within a third-party spreadsheet 
application such as Microsoft® Excel, and the results graphed, as needed. 

1 In the Plate window, under the Analysis tab, select both recorded wells by dragging 
the mouse over the wells; right-click and choose Batch Analysis from the menu.

The Batch Analysis dialog appears. 

2 Select the settings as shown in the following figure.

3 Click Start to begin batch analysis.

Follow the prompts to create an export CSV file and print the data. 

4 Double-click the HTS QC template experiment icon to close the experiment.
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Experiment Setup

In this section, you will prepare an experiment for running four-color samples using a 
microtiter plate with FITC, PE, PerCP, and APC Calibrite beads as samples. Alternatively, 
you can use other available samples to simulate this experimental setup.

In this tutorial, you will run a four-color experiment with the same multiwell plate that you 
used for QC. The following wells are added to the plate layout:

Setting Up the Experiment

Next you will set up the experiment for running four-color samples.

Verifying User Preferences and Instrument Configuration

1 Choose Edit > User Preferences and deselect all preference checkboxes under the 
General tab.

2 Choose Instrument > Instrument Configuration and verify that LSR II is the current 
configuration.

3 Change the optical bench so that it is configured correctly for the FITC, PE, PerCP, 
and APC fluorochromes. Refer to the BD LSR II User’s Guide for instructions on 
changing the optical bench configuration.

Well Positions Well Types Function

B1-B5 Setup control Adjustment of detector settings

C1-C5 Compensation control Compensation calculation

D1-D4 Sample wells Test samples

a. Setting Up the Experiment
b. Specifying the Plate Layout
c. Creating the Experiment Layout
d. Reviewing Loader Settings
e. Preparing the Worksheet
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Creating Browser Elements

1 Select the Practice folder and click the New Experiment button ( ) on the Browser 
toolbar.

2 Rename the experiment HTS Tutorial.

3 In the Inspector window, under the Experiment tab, verify that the Use global 
instrument settings checkbox is selected.

NOTICE     When this checkbox is selected, any changes to the instrument settings 
apply to the whole plate. To create well-specific instrument settings, deselect this 
checkbox prior to creating any wells on the plate. 

4 Click the New Plate button .

A 96-well U-bottom plate is added to the experiment.

5 If necessary, double-click the new plate to bring the Plate window to the foreground.

Tip     You can also double-click the Plate button on the Workspace toolbar to bring 
the Plate window to the foreground.

Plate button

Workspace toolbar
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Specifying Parameters

1 In the Browser, select Instr Settings.

2 In the Inspector, click the Parameters tab.

3 Change the PerCP-Cy5.5 parameter to PerCP by clicking the PerCP-Cy5.5 field and 
choosing PerCP from the drop-down menu.

4 Delete all parameters except those shown in the following graphic.

a Select unwanted parameters.

b Click Delete.
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Specifying the Plate Layout

In this section, you specify setup controls, compensation controls, and a specimen on the 
same multiwell plate you used for QC.

1 In the Plate window, verify that the High throughput mode is selected.

NOTICE     Setup and compensation control wells are always acquired in standard 
mode, even when high throughput mode is selected in the Plate window. Sample wells 
are acquired using the throughput mode selected in the Plate window.

2 Select wells B1 through B5 in the plate layout.

3 Click the Add Setup Controls button ( ) on the Plate window toolbar to add setup 
control wells to the experiment.

These five wells will be used for setting up the instrument.

4 Select well C1 and choose Instrument > Instrument Setup > Create Compensation 
Controls.

5 Verify that the following options are selected and click OK.

The specified compensation controls are added to wells C1–C5.

Plate button

Include unstained 
control checkbox
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6 Select wells D1 through D4, and then click the Add Specimen Wells button ( ) to 
add a new specimen to the plate layout.

A single specimen consisting of four wells is created. 

Tip     To delete a whole specimen (consisting of several wells):

• Select the specimen in the List of specimens on the plate. 

The selected specimen wells become highlighted with blue.

• Right-click any selected well and choose Delete.

7 Change the name for Specimen_001.

a Select the specimen in the List of specimens on the plate. 

b In the Inspector, under the Specimen tab, enter Beads in the Name field.
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Creating the Experiment Layout

In the Experiment Layout dialog, you will specify the parameter labels, events to record, 
and keywords for your wells.

1 Choose Experiment > Experiment Layout.

2 Define fluorophore labels for the specimen wells.

For practice, assign reagent name labels as shown in the following table.

a Select the FITC fields for all the wells in the Beads specimen (D1, D2, D3, and 
D4).

b Click in the Labels field and enter CDa.

The selected fields are labeled FITC CDa.

c Repeat steps a and b to define the remaining labels.

When complete, the specimen well rows in your Experiment layout should 
resemble the following. 

3 In the Experiment Layout, under the Acquisition tab, set Events to Record.

NOTICE     Acquisition stopping time is determined by BD FACSDiva software, 
according to sample volume/sample rate. There is no need to set the number of events 
for the setup control wells since the data for these wells is not recorded.

Fluorophore Label

FITC CDa

PE CDb

PerCP CDc

APC CDd

Name Events to Record

compensation controls 5000 (default)

Beads specimen 5000
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Tip     You can set multiple fields at one time. For example, to set the Events to Record 
for all specimen wells to 5000:

• Select the events fields for all the specimen wells.

• Type 5000 in the Events to Record field.

Assigning Keywords (Optional)

Use keywords to enter information about the wells, such as sample type and preparation 
details. For more information, refer to the BD FACSDiva Software Reference Manual.

In this section you will assign keywords to the specimen wells.

1 In the Experiment Layout, click the Keywords tab. 

2 Select all the wells for the Beads specimen.

NOTICE     Prior to specifying a keyword for the wells, select all the wells to which this 
keyword applies. Subsequently, you will not be able to apply a pre-defined keyword 
to non-selected wells in the experiment.
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3 Click Edit.

The Editing Keywords dialog appears.

4 Delete the SAMPLE ID, PATIENT ID, and CASE NUMBER keywords by selecting 
each keyword and clicking Delete.

Deleting unused keywords helps to keep the experiment layout compact.

5 Create a keyword named Concentration (Figure 4 on page 28).

a Click Add.

Keyword 1 appears in the Keywords list.

b Click Keyword 1 in the Name field and enter the name Concentration.

c Choose Selectable Numeric as the keyword Type.

By default, 0.00 appears as the first numeric value.

d Click Add Value and enter 5.00.

e Repeat step d to enter two more values: 10.00 and 100.00.

f Click OK to save the new keyword.
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Figure 4  Editing keywords

6 In the Experiment Layout, leave the Concentration keyword default value of 0.00 for 
well D1.

7 Select the Concentration keyword field for D2 and choose 5.00 from the Value menu.

8 Assign the following Concentration keyword values to the rest of the specimen wells: 

9 Click OK to save the changes to the experiment layout.

Well Concentration

Well_003 10.00

Well_004 100.00
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Reviewing Loader Settings

In this section, you will review the loader settings for the wells. Loader settings are 
displayed in the Plate window. 

Note that the setup and the compensation control wells are always acquired in standard 
fluidic mode. Therefore, the acquisition settings for these wells will differ from those of 
specimen wells.

Tip     If you copy and paste a specimen, the loader settings are copied with the pasted 
specimen. Select a specimen in the List of specimens on the plate. Right-click the wells of the 
specimen. Copy and paste this specimen to a new location. Note that a specimen cannot be 
copied and pasted after the data is acquired for that specimen.

1 In the Plate window, select wells B1 and B2. Review the loader settings for these wells.

These are the default settings for all the setup control wells. Ensure that adequate 
sample volume is added to these wells.

2 Select the compensation control wells. Review the loader settings for these wells.

Less sample volume is specified for the compensation control wells. If compensation 
fails due to insufficient events, try increasing the Sample Volume for the compensation 
control wells.
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3 Select all the wells in the Beads specimen. Change the Sample Volume to 5 μL.

You can change the values by clicking the arrows next to the field.

Tip     Note that you can adjust the loader settings for multiple wells simultaneously. If 
you select wells with different loader settings, the values that are not common for the 
selected wells will be highlighted with red in the Loader Settings field. For example, 
select compensation and specimen wells and note the loader settings that are different 
for these wells.

Tip     Loader settings from a well can be copied and pasted to one or more wells: 

• Select a well. Right-click and choose Copy Loader Settings.

• Select one or more wells. Right-click and choose Paste Loader Settings.

Preparing the Worksheet

This section describes how to set up plots in a global worksheet. In this tutorial, you will 
copy the plots from the Unstained Control normal worksheet and paste them into the 
global worksheet that will be used for acquiring the setup control and specimen wells. 

NOTICE     For plate-based acquisition, only global worksheets can be used. Normal 
worksheets are used exclusively with tube-based acquisition. When the normal worksheet 
view is selected, the Run Plate button on the Dashboard is not available.

1 Select the first setup control well in the plate layout of the Setup view.

Selecting a well in the Setup view of the Plate window is analogous to setting the 
current tube pointer.
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2 Click the Worksheets View button to display the normal worksheets for the 
compensation control wells.

3 Select the Unstained Control worksheet and choose Edit > Select All.

4 Choose Edit > Copy.

5 Click the Worksheets View button to return to the Global Worksheet view.

6 Select Global Sheet1 and choose Edit > Paste.

All the plots are pasted into the Global Worksheet. Note that the P1 gate is not copied 
with the plots. You will create a gate later in the procedure.

7 Create a Population Hierarchy view.

a Select any plot.

b Right-click and choose Show Population Hierarchy.

You are now ready to set up the cytometer for recording data.

Worksheets View button
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Instrument Setup

In this section, you will optimize instrument settings for beads.

Preparing the Multiwell Plate

1 Prepare BD Calibrite beads in tubes. You may also use your own four-color samples.

a Prepare a total of six tubes.

b To the first tube, add two drops of the unlabeled bead suspension to 2 mL of 
BD FACSFlow sheath solution.

c Prepare four separate single-color bead tubes for FITC, PE, PerCP, and APC. To 
these tubes, add one drop of the unlabeled bead suspension and one drop of a 
single-color bead suspension to 1 mL of BD FACSFlow sheath solution.

d Prepare a mixed bead tube by adding one drop of each bead suspension 
(unlabeled, FITC, PE, PerCP, and APC) to 3 mL of BD FACSFlow sheath 
solution.

e Mix all the tubes well.

The following table specifies the bead samples required for the plate layout. Note that 
the setup control wells B1–B3 are filled with the unlabeled beads and the setup 
control wells B4 and B5 are filled with the mixed bead sample.

2 Add the following BD Calibrite beads to the wells.

Volume Well(s) Beads

250 μL B1, B2, B3, C1 unlabeled 

250 μL C2 unlabeled, FITC

250 μL C3 unlabeled, PE

250 μL C4 unlabeled, PerCP

250 μL C5 unlabeled, APC

a. Preparing the Multiwell Plate
b. Optimizing Instrument Settings
c. Calculating Compensation
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Tip     To prepare a multiwell plate according to the well layout chosen in the software, 
print the plate layout by clicking the print icon ( ). 

To determine the order of the compensation controls or wells within a specimen, 
point your mouse to individual wells in the Plate window. See an example of a tool tip 
below.

Optimizing Instrument Settings

1 Remove the HTS safety cover and place the prepared plate on the plate holder.

Make sure the plate corresponds to the type selected in the software. Orient the plate 
with well A1 on the back-right corner of the stage.

2 Replace the HTS safety cover.

3 Prime the HTS.

a Choose HTS > Prime.

Once the priming is completed, a completion dialog appears.

b Click OK to close the completion dialog.

4 In the Plate window, select the first three setup control wells: B1, B2, and B3.

The first well is outlined in green. The green outline is analogous to the current tube 
pointer.

5 On the Dashboard, change Events To Display to 500 events and click . 

The HTS homes and primes the probe, and then aspirates the setup control well.

NOTICE     The selected sample volume (eg, 200 μL) is aspirated at the start of 
acquisition. If sample acquisition is stopped in the middle of the acquisition process, 
the unused portion of the sample will be lost and will not be returned to the well. 

NOTICE     If you run out of sample before you finish optimizing settings, allow the 
HTS to move to the next setup control well and continue optimization from there.

250 μL B4, B5 unlabeled, FITC, PE, PerCP, APC

100 μL D1, D2, D3, D4 unlabeled, FITC, PE, PerCP, APC

Volume Well(s) Beads
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Adjusting FSC and SSC Settings

The FSC and SSC voltages are used to place the population of interest on scale in the FSC-A 
vs SSC-A dot plot. These settings are adjusted under the Parameters tab of the Instrument 
window.

1 Adjust the FSC and SSC voltage to place the singlet beads on scale.

2 Adjust the FSC threshold to remove most of the debris without cutting off the singlet 
beads. 

3 Draw a snap-to gate around the singlet bead population in the FSC-A vs SSC-A plot:

a Click the Snap-To Gate button ( ) on the Worksheet toolbar.

b Click the singlet bead population.

4 Gate all the fluorescence plots on P1.

a Select all the fluorescence plots using the Shift key.

b Right-click one of the plots and choose Show Populations > P1.

5 In the Plot Inspector, select the Grid checkbox.

Grid checkbox
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Entering and Checking PMT Settings

Next you will enter baseline PMT settings and check each parameter to verify that all the 
populations are on scale and that you are using the dynamic range of the instrument.

Baseline PMT voltage settings are established by performing the procedure described in the 
baseline optimization application note (part no. 23-8359-00).

1 In the Instrument window, under the Parameters tab, manually enter the baseline 
PMT voltages.

2 Check that the negative peaks are completely on scale. 

If desired, increase the voltages to put the negative peaks for all the parameters on 
scale. Voltages are adjusted under the Parameters tab of the Instrument window. 

NOTICE     Do not decrease the voltages below the baseline settings at this point.

3 Click  when you are done.

The HTS goes through a purge cycle and any residual sample is purged from the 
system.

4 In the Plate window, select wells B4 and B5 containing the mixed sample.

5 On the Dashboard, click . 

unadjusted adjusted
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6 Check that the positive populations are completely on scale in each histogram. 

If needed, lower the voltage(s) to ensure the positive peak(s) are on scale. Ideally, 
when the full dynamic range of the instrument is used, a bright positive population 
will appear in the fourth decade. As shown in the following figure, it is okay to have 
the negative peak above the first log decade in some detectors. Also, because 
optimization data is uncompensated, you may see one or more additional peaks near 
or overlapping the negative peak. These are due to spectral overlap of positive 
populations from other fluorochromes.

NOTICE     If you significantly lower the PMT voltage below the original setting to 
bring the positive population on scale, it may be difficult to resolve dim populations 
from negative populations for that parameter. 

7 Click  once you have optimized settings.

The HTS goes through a purge cycle and any residual sample is purged from the 
system.

NOTICE     No data files are saved for setup control wells.

Calculating Compensation

When you have optimized instrument settings, you are ready to run your compensation 
controls and calculate compensation.

NOTICE     You can run compensation controls only once during an experiment. If you need 
to re-run compensation controls, you must create a new experiment.

1 Select all the compensation control wells (C1 – C5).

2 On the Dashboard, click .

The compensation wells will be run in the order they were created. 

3 After the last compensation control has been recorded, click OK to close the 
completion dialog.

4 Click the Worksheets View button to display the normal worksheets for the 
compensation control wells.
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5 Select the Unstained Control worksheet.

6 Verify that the P1 gate encompasses the singlet bead population. If not, do the 
following:

a Drag the gate to incorporate the entire singlet bead population.

b Drag the P1 gate label to a new location on the plot, away from the data.

c Right-click the P1 gate and choose Apply to All Compensation Controls.

This will copy the size and position of the P1 gate to all of the remaining 
compensation tubes so that readjustment of the gate on each worksheet is not 
necessary.

7 Select the FITC Stained Control worksheet.

8 Verify the autointerval gate encompasses the FITC-positive population. See the 
following figure.

Fluorescent-negative populations were automatically defined in the unstained control 
well. 

9 Repeat step 8 for the PE stained control well, PerCP stained control well, and APC 
stained control well.

10 Choose Instrument > Instrument Setup > Calculate Compensation.

If the calculation is successful, a dialog appears.

11 Name the compensation setup HTS Tutorial_your initials.

Tip     To keep track of compensation setups, give the setup the same name as the 
experiment it was created in.

12 Click OK to close the dialog.

The named setup is automatically linked to the experiment’s instrument settings.

13 Click the Worksheets View button to return to the global worksheet view.
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Recording Sample Data

After the instrument setup is complete, the data for the specimen wells can be recorded. 

1 In the Plate window, select well D1 in the plate layout.

2 Click .

Wells will be recorded in the order they were created. The number in the lower-right 
corner of the well indicates the well’s run order. This acquisition order is displayed if 
the following checkbox is selected in the Plate window.

As sample from each well is injected into the cytometer, events appear in plots on the 
global worksheet. If an error occurs, an error message will appear, and the well in the 
plate layout will be colored according to its status. Refer to the BD High Throughput 
Sampler User’s Guide for more information regarding well status.

� Do not remove the safety cover while samples are being processed. To pause or stop 
recording wells, click the corresponding buttons on the Dashboard before you remove 
the safety cover. 

At the end of the run, a dialog appears indicating that the run is complete.

3 Click OK to close the completion message.

4 Remove the safety cover and remove the plate.

� Create a record of acquisition status by printing a copy of the Setup view immediately 
after acquisition is complete. Refer to the printout if you reanalyze or export the data. 
If you export a data file or an experiment that contains incomplete data, the software 
cannot recognize that the file is incomplete.

5 Click the print button ( ) on the Setup view toolbar. Select the appropriate settings 
and printer, and then click OK. 

Use the printout to determine:

• acquisition run order.

• post-acquisition well status. 
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Data Analysis

After data is recorded for specimen wells, the data can be analyzed. In this section, you will 
inspect the keywords in a color-coded display and perform batch analysis of the data files. 

Displaying Keywords (Optional)

1 In the Plate window, click the Analysis tab to display the Analysis view.

2 Click the Add Keywords button ( ) in the Analysis view.

The Add Keywords dialog appears.

3 Select Concentration in the Available Keywords column on the left and click Add.

The keyword Concentration is added to the Selected Keywords column.

4 Click OK.

5 In the Analysis view, click the Concentration legend in the Keywords field.

The wells are color-coded according to their selected keyword values.

6 Print the plate view by clicking , if needed.

a. Displaying Keywords (Optional)
b. Performing Batch Analysis
c. Using Preferred Global Worksheets (Optional)
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Performing Batch Analysis

1 In the global worksheet, create any plots, gates, and statistics views you want.

If desired, you can create a new global worksheet for analysis.

2 In the Analysis view of the Plate window, select all the Bead specimen wells (D1–D4).

3 Right-click the wells and choose Batch Analysis.

The Batch Analysis dialog appears.

Select the batch analysis preferences as needed. For this tutorial, deselect the last two 
preferences: Freeze Biexponential Scales and Use Preferred Global Worksheet.

4 Click Start to begin batch analysis.

Follow the prompts to create an export CSV file and print the data. Exported CSV 
files can be opened with third-party spreadsheet applications such as Microsoft® 
Excel.

Using Preferred Global Worksheets (Optional)

In this tutorial you will specify preferred global worksheets for the different specimen wells 
that you recorded. This feature is useful if you use different analysis methods for specific 
wells or specimens. You can assign a global worksheet to a single well or a whole specimen 
at a time.

1 In the Browser, select the HTS Tutorial experiment and click the New Global 
Worksheet button ( ).

A second global worksheet is created.

2 In the new global worksheet, create plots, gates, and statistics as desired.
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3 Link specimen well D1 to Global Sheet1.

a In the Plate window, select well D1.

b In the Inspector window, under the Well tab, choose Global Sheet1 in the Global 
Sheet field.

4 Repeat step 3 to:

- link specimen well D2 to Global Sheet2.

- link specimen well D3 to Global Sheet1.

- link specimen well D4 to Global Sheet2.

5 In the List of specimens on the plate, select the Beads specimen. Right-click the 
selected wells in the plate layout and choose Batch Analysis.

6 In the Batch Analysis dialog, select the following options and click Start.

A dialog appears.

7 Click OK.

Notice that each tube is analyzed with its designated global worksheet.
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HTS System Shutdown

When running the HTS daily, perform the following at the end of every day (or shift):

• daily cleaning

• instrument inspection and servicing

Daily Cleaning

During the daily cleaning procedure, the instrument samples cleaning solution and DI water 
from predefined wells and performs a sequence of mixing, aspirating, and rinsing. Software 
prompts guide you through the cleaning sequence. Perform the cleaning procedure at the 
end of every day or shift while the cytometer is in plate-based mode. Allow 15 minutes to 
complete this procedure.

1 Fill the wells of a 96-well plate according to the following table.

NOTICE     If necessary, a 10% bleach solution can be used instead of BD FACSClean 
solution.

� To ensure that the 10% bleach solution retains its full germicidal effect, prepare a fresh 
solution daily.

2 Remove the HTS safety cover and place the plate on the plate holder.

3 Ensure that the sample coupler is installed, and replace the HTS safety cover.

4 Create a new experiment in the Practice folder.

Wells Solution Volume

A1–A4 BD FACSClean solution 250 µL

B1–B4 DI water 250 µL

a. Daily Cleaning
b. Inspecting and Servicing the HTS
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5 Choose HTS > Clean.

The Plate Templates dialog appears.

6 Select the Daily Clean - 96 well U-bottom template, if not already selected.

7 Click OK.

The plate layout changes to show the Daily Clean Setup view.

The following message appears.
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8 Click OK in the dialog to begin the daily cleaning protocol.

The instrument performs a homing sequence, and cleaning begins. The cleaning 
procedure can take up to 15 minutes.

9 Click OK when the completion message appears.

NOTICE     If you wish to run BD™ FACSRinse solution as part of the daily cleaning 
procedure, repeat the daily cleaning using BD FACSRinse solution in wells 
A1–A4 and DI water in wells B1–B4.

10 Remove the HTS safety cover and discard the multiwell plate, or rinse it for reuse.

11 Choose File > Quit to quit the software.

12 Power off the BD LSR II flow cytometer.

The HTS unit is automatically powered off when the power to the cytometer is turned 
off.
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Inspecting and Servicing the HTS

Inspect the instrument components noted in this section at the end of each day and service 
them, as needed. Refer to the BD High Throughput Sampler User’s Guide for more 
information on these maintenance procedures.

� All instrument surfaces that come in contact with biological specimens can transmit 
potentially fatal disease. Use universal precautions when handling instrument components. 
Wear suitable protective clothing, eye wear, and gloves. 

Sample Coupler 

Check for leaks around the sample coupler on the cytometer SIT. If necessary, tighten the 
top nut to secure the sample coupler to the SIT.

If the sample coupler continues to leak after you tighten the fitting, remove and then 
reinstall the coupler as follows.

• Hold the sample coupler with one hand while you unscrew the tightening nut with the 
other hand.

• When the sample coupler is loose, pull it straight down.

• Slide the sample coupler back up until it reaches a hard stop. Ensure that the sample 
coupler tubing is not kinked or twisted.

• Hold the sample coupler with one hand while you tighten the tightening nut with the 
other hand.

If the sample coupler is still leaking, replace it. 

tightening nut
sample coupler
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Base Plate, Probe Assembly, and Plate Holder

Dampen a clean, lint-free cloth with distilled or DI water and wipe down only the black 
surfaces of these components, as needed.

Sample Probe

Make sure the probe is straight. If it is bent or shows signs of wear, replace the probe. 

Pumps

• Wipe up any spills on or around the pumps.

• Inspect the fittings to make sure they are tight. 

• Inspect the pump syringes for leakage. If your system has been used extensively and 
the syringes appear worn, replace them. 

Absorbent Pad

Inspect the absorbent pad at the back of the HTS unit to make sure it is not saturated. 
Replace the pad, if needed.


